Apple avertit d’une faille quant à sécurité permettant quant à contrôler iPhone, iPad et Mac

Apple a recommandé aux possesseurs de certains modècertains d’iPhone, iPad et Mac de mettre à jour le logiciel d’exploitation, qui présente une faille de sécurité permettant de prendre le contrôle de ces appareils. Sont concernés certains iPhone 6 et modècertains ultérieurs, tous certains iPad professionnel, certains iPad de cinquième génération et suivantes, ainsi que certains Mac, selon certains avis postés sur le site d’Apple.